Knowledgebase

Viewing articles tagged 'and MariaDB 10.2 on Ubuntu 16.04'

 How to install CodeIgniter with Apache, PHP 7.1, and MariaDB 10.2 on Ubuntu 16.04?

CodeIgniter is an open-source software rapid development web framework, for use in building...