How can I resolve Security Erratas in CLN?

CLN will display security erratas for your servers when some of the RPMs are not updated. This is ok for cPanel servers, as cPanel has quite a few packages in /etc/yum.conf exclude line. Those packages are replicated by cPanel, or compiled from source by cPanel. You can safely ignore those erratas, as cPanel will make sure that all the software & packages are updated.

 

Was this answer helpful? 0 Users Found This Useful (0 Votes)